﻿
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="og:ttl" content="345600" />
<meta property="fb:app_id" content="175228195865217" />
<meta property="og:title" content="S&P 500 ekes out record high after listless day of trading" />
<meta property="og:description" content="A day of listless trading on Wall Street ended Thursday with another record high for the S&amp;amp;amp;P 500.







The benchmark index notched its third consecutive gain after spending most of" />
<meta property="og:url" content="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading" />
<meta property="og:image" content="https://business.inquirer.net/files/2019/11/AP19318567274244-620x413.jpg" />
<meta property="og:type" content="article" />
<meta name="author" content="Associated Press" />
<script>
			eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('w k(m){2 b=m+"=";2 e=9.8.q(";");2 i=0;n(;i<e.c;i++){2 4=e[i];n(;4.u(0)==" ";){4=4.l(1)}3(4.y(b)==0){j 4.l(b.c,4.c)}}j""}2 g=k("6");2 a=o.a;2 d=o.d;2 7=v C(s.p.A);2 f=7.x("6");2 t=s.p.B;2 z=t.q("?")[1];3(a==0||d==0){3(g==".r.1"){}5{9.8="6=.r.1"}3(7==""){}5{3(f){}5{}}}5{3(g==".h.1"){}5{9.8="6=.h.1"}9.8="6=.h.1";3(7==""){}5{3(f){}5{}}}',39,39,'||var|if|chips|else|utm_expid|urlParams|cookie|document|width|name|length|height|cookieJar|isRedirected|zerozero|XqNwTug2W6nwDVUSgFJXed||return|getCookie_nameRd|substring|cname|for|screen|location|split|rEktTVn4Q5qLHXH4ke4yfg|window|url_host|charAt|new|function|get|indexOf|split_param|search|href|URLSearchParams'.split('|'),0,{}))
	</script>

<link rel="shortcut icon" href="//newsinfo.inquirer.net/landing2017/images/favicon2.ico" type="image/x-icon">
<link rel="stylesheet" href="https://business.inquirer.net/single2017/global.css">
<link rel="stylesheet" href="https://business.inquirer.net/single2017/style-article34.css">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.inquirer.net/business/283388">

<script src="https://use.typekit.net/ymb2ppk.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href='https://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="https://business.inquirer.net/single2017/script-5.js"></script>

<title>S&amp;P 500 ekes out record high after listless day of trading | Inquirer Business</title>
<meta name="description" content="A day of listless trading on Wall Street ended Thursday with another record high for the S&amp;P 500." />
<link rel="canonical" href="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A day of listless trading on Wall Street ended Thursday with another record high for the S&amp;P 500." />
<meta name="twitter:title" content="S&amp;P 500 ekes out record high after listless day of trading | Inquirer Business" />
<meta name="twitter:image" content="https://business.inquirer.net/files/2019/11/AP19318567274244.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://business.inquirer.net/#website","url":"https://business.inquirer.net/","name":"Inquirer Business","potentialAction":{"@type":"SearchAction","target":"https://business.inquirer.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading#primaryimage","url":"https://business.inquirer.net/files/2019/11/AP19318567274244.jpg","width":5760,"height":3840,"caption":"S&P 500 ekes out record high after listless day of trading"},{"@type":"WebPage","@id":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading#webpage","url":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading","inLanguage":"en-US","name":"S&amp;P 500 ekes out record high after listless day of trading | Inquirer Business","isPartOf":{"@id":"https://business.inquirer.net/#website"},"primaryImageOfPage":{"@id":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading#primaryimage"},"datePublished":"2019-11-14T22:50:37+00:00","dateModified":"2019-11-14T22:53:44+00:00","author":{"@id":"https://business.inquirer.net/#/schema/person/7a77bb4f25dd7938177e10c1413bb6fd"},"description":"A day of listless trading on Wall Street ended Thursday with another record high for the S&P 500.","breadcrumb":{"@id":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://business.inquirer.net/","url":"https://business.inquirer.net/","name":"Business"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://business.inquirer.net/category/latest-stories","url":"https://business.inquirer.net/category/latest-stories","name":"Latest Business Stories"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading","url":"https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading","name":"S&amp;P 500 ekes out record high after listless day of trading"}}]},{"@type":["Person"],"@id":"https://business.inquirer.net/#/schema/person/7a77bb4f25dd7938177e10c1413bb6fd","name":"ggaviola","image":{"@type":"ImageObject","@id":"https://business.inquirer.net/#authorlogo","url":"https://secure.gravatar.com/avatar/ccabfc98614b101df7241454c3bbafd1?s=96&d=identicon&r=g","caption":"ggaviola"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inquirer Business &raquo; S&amp;P 500 ekes out record high after listless day of trading Comments Feed" href="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/business.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://business.inquirer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://business.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://business.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://business.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://business.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://business.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://business.inquirer.net/?p=283388' />
<link rel="alternate" type="application/json+oembed" href="https://business.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading" />
<link rel="alternate" type="text/xml+oembed" href="https://business.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://business.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="142802334452" />
<meta property="ia:markup_url" content="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading?ia_markup=1" />
<link rel="amphtml" href="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading/amp"><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>


<script>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</script>


<script type="text/javascript" src="https://www.inquirer.net/61405/prebid/prebid_sept62019.js" async></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
apstag.init({
   pubID: '70d6d944-a290-44ae-8ac6-4e919568b7a0',
   adServer: 'googletag'
 });
</script>
<script>
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1475473753845-2',
         slotName: 'mrec1',
         sizes: [[300, 250]]
     },{
         slotID: 'div-gpt-ad-1475473753845-1',
         slotName: 'lb1',
         sizes: [[728, 90], [970, 250], [970, 90]]
     },{
         slotID: 'div-gpt-ad-1475473753845-3',
         slotName: 'mrec2',
         sizes: [[300, 250]]
     },{
         slotID: 'div-gpt-ad-1475473753845-4',
         slotName: 'ss1',
         sizes: [[300, 600]]
     }], 
     timeout: 2e3
 }, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         //googletag.pubads().refresh();
     });
 });
</script>
<script>
  
  
  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
		pbjs.setBidderSequence('random');
        pbjs.addAdUnits(adUnits);
		
		pbjs.aliasBidder('appnexus', 'sekindoapn');
		
		
		pbjs.setConfig({

                                                userSync: {

                                                                iframeEnabled: true,

                                                                syncDelay: 1000

                                                }

                                });
		
		
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
	
	
	pbjs.que.push(function() {
    pbjs.enableAnalytics({
        provider: 'ga',
        options: {
           global: 'ga'
        }
    });
});

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  var fn_mobile_pageskin = "false"; if (screen.width >= 375) { fn_mobile_pageskin = "true"; } 
  var screenreso = screen.width + 'x' + screen.height;
   console.log('screen='+screenreso);
    var mapping1=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280],[320,50],[320,100]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
  var mapping2=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
var mappingbb2=googletag.sizeMapping().addSize([320,400],[ [300,250],[336,280] ]).addSize([1000,200],[300,250]).build();	
  var mapping3=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[300,600],[160,600]]).build(); //Sky to Billboard or Large BB
   var mapping4=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[970,90],[728,90]]).build();
   
   
      
    googletag.defineOutOfPageSlot('/21631601933/inqphv1.business/stocks_oop1', 'div-gpt-ad-1475473753845-0').addService(googletag.pubads()); 
	googletag.defineSlot('/21631601933/inqphv1.business/stocks_lb1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1475473753845-1').setTargeting('pos', ['top']).defineSizeMapping(mapping1).addService(googletag.pubads());
 
		googletag.defineSlot('/21631601933/inqphv1.business/stocks_mrec1', [300, 250], 'div-gpt-ad-1475473753845-2').setTargeting('pos', ['middle']).defineSizeMapping(mapping2).addService(googletag.pubads());	
		
			googletag.defineSlot('/21631601933/inqphv1.business/stocks_mrec2', [300, 250], 'div-gpt-ad-1475473753845-3').setTargeting('pos', ['middle2']).defineSizeMapping(mappingbb2).addService(googletag.pubads());	
if (window.innerWidth > 720) {
	googletag.defineSlot('/21631601933/inqphv1.business/stocks_ss1', [[300, 600], [160, 600]], 'div-gpt-ad-1475473753845-4').setTargeting('pos', ['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
}
		
	  
 
	
	 	 if (window.innerWidth > 720) { // desktop only
skin_left = googletag.defineSlot('/21631601933/inqphv1.business/stocks_left_skin', [[160, 680],[160, 600],[140, 624]], 'div-gpt-ad-1475473753845-8').setTargeting('pos', ['left-skin']).addService(googletag.pubads());	
skin_right = googletag.defineSlot('/21631601933/inqphv1.business/stocks_right_skin', [[160, 680],[160, 600],[140, 624]], 'div-gpt-ad-1475473753845-9').setTargeting('pos', ['right-skin']).addService(googletag.pubads());	
	 }	
		
		
	googletag.defineSlot('/21631601933/inqphv1.business/stocks_pixel1', [1, 1], 'div-gpt-ad-1475473753845-5').addService(googletag.pubads());
		
   	
	googletag.pubads().setTargeting("post_url_sha1","07ba9b321cc7c5bf0744ea2ff7ec9d68916761f4"); 
	 
	googletag.pubads().setTargeting("category",["Latest Business Stories","Stocks"]);
	googletag.pubads().setTargeting("keyword",["business news","Dow","NASDAQ","sampp500","Stock Market","US stocks","Wall Street"]);
	googletag.pubads().setTargeting("channel","BUSINESS");
 	googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);
	googletag.pubads().setTargeting("screen",screenreso); 
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setCentering(true);
    googletag.enableServices();	
  });
  
  

  
 // gpt ondemand
var dynamicslotname='';
var nextSlotId = 1;
function generateNextSlotName(dynamicslotname) {
   var id = nextSlotId++;
   return dynamicslotname + id;
 }



jQuery(document).ready(function($) { 
	console.log('scroll test ready oski');
jQuery.fn.isInViewport = function() {
    var elementTop = jQuery(this).offset().top;
    var elementBottom = elementTop + jQuery(this).outerHeight();

    var viewportTop = jQuery(window).scrollTop();
    var viewportBottom = viewportTop + jQuery(window).height();

    return elementBottom > viewportTop && elementTop < viewportBottom;
};


	var bb1_loaded = false;
	var bb2_loaded = false;
	var sky_loaded = false;
	
jQuery(window).on('resize scroll', function() {

	
});

}); 
  
  
  
  
</script>



<script type="application/ld+json">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</script>
<script>
  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;

    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText =
"width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "RPVPU-PFSRL-3Q3US-MVLNS-8ZA7G";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script>
<meta property="fb:pages" content="142802334452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true,
	overlays: {bottom: true}
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }

.google-auto-placed.ap_container {
    margin-bottom: 20px;
}
  </style>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T866872');</script>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2004610026278274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2004610026278274&ev=PageView 
&noscript=1"/>
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '767727496894134');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=767727496894134&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/38247/adRecover.js?ts=1548321571337'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<script data-obct type="text/javascript">
   /** DO NOT MODIFY THIS CODE**/
   !function(_window, _document) {
     var OB_ADV_ID='00e48f446a1654a85d1b85289c09a609c4';
     if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
     var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/3a6805f3614d473f5aa915eeafbd09ae59586852.js"></script>
<script>
(function(){function D(){for(var a=[8],c=1;2>=c;c++)a.push(8+c),a.push(8-c);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function l(a){var c=a=a.replace(":","");try{for(var d=0;100>d&&(a=decodeURIComponent(a),c!=a)&&!a.match(/^http(s)?\:/);d++)c=a}catch(b){}return a.replace(/(^\s+|\s+$)/g,"")}try{var z=function(a,c,d,b){return a[c]===b&&0===d||a[d]===b&&0===c};if(!location||!location.hostname||!location.pathname)return!1;var e=document.location.hostname.replace(/^www\./,
""),t=function(){for(var a,c=document.getElementsByTagName("meta"),d,b=0,e=c.length;b<e;b++)if(d=c[b],"og:title"===d.getAttribute("property")){a=d.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,c,b){a.l1=c;a.l2=b;a.l3="__page__";a.l4="-";return a}(b,e,t),m=(new Date).getTime(),n=Math.floor(Math.random()*Math.pow(10,12)),p,f;f=D();p=f.a?f.b:0;b.zmoatab_cm=p;b.t=m;b.de=n;b.zMoatAB_SNPT=!0;var q;q=p?p:1;var u;u=f?f.a?!0:!1:!0;var e=[],v=(new Date).getTime().toString(35),
w=[l(b.l1),l(b.l2),l(b.l3),l(b.l4)].join(":"),t=/zct[a-z0-9]+/i,g="",h;for(h in b)b.hasOwnProperty(h)&&h.match(t)&&(g+="&"+h+"="+b[h]);var A=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),r=A?A[1]:document.referrer,x=["e=17","d="+encodeURIComponent(w),"de="+n,"t="+m,"i=INQUIRER_CONTENT1","cm="+q,String("j="+encodeURIComponent(r)+g),"mp=1","ac=1","pl=1","bq=10","vc=2"],v="https://pnekru6pxrum-a.akamaihd.net/"+v+".gif?",y=function(a){for(var c="",b=0;b<a.length;b++)c+=(0===b?"":"&")+a[b];return c}(function(a){for(var b=
0;b<a.length;b++){var d=Math.floor(Math.random()*(a.length-b)+b),e=a[b],f=z(a,b,d,x[1]);z(a,b,d,x[0])||f?b--:(a[b]=a[d],a[d]=e)}return a}(x)),y=v+y+"&cs=0",E="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",F="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(w)+"&de="+n+"&t="+m+"&i=INQUIRER_CONTENT1&cm="+q+"&j="+encodeURIComponent(r)+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";
u&&((new Image).src=y,(new Image).src=E);for(var B in b)e.push(B+"="+encodeURIComponent(b[B]));var e=e.join("&"),e=e+"&vc=2",k=document.createElement("script");k.type="text/javascript";k.async=!0;u&&(k.onerror=function(){(new Image).src=F});var C=document.getElementsByTagName("script")[0];C.parentNode.insertBefore(k,C);k.src="https://z.moatads.com/inquirercontent99588540200/moatcontent.js#"+e}catch(a){try{var G="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+
g+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(r)+"&cs="+(new Date).getTime();(new Image).src=G}catch(c){}}})();
</script>
<style>
    .mobilenav{
        overflow:auto;    
    }
    b,strong{
        font-weight:700;
    }
	#inq_section,#op-sec-wrap{overflow:visible!important;}.header{z-index:10001!important;}
		#art_bc_2 a { color: #666666;}
	
	.mvidframe{
		max-width:980px;
		position:relative;
		padding-bottom: 56.25%;
		padding-top: 30px;
		overflow: hidden;
		margin:0 auto;
		margin-top:20px;
	}
	.mvidframe iframe,.mvidframe object,.mvidframe embed{
		position: absolute;
		top: 0;left: 0;
		width: 100%;
		height: 100%;
	}	
	
	.-ob-div{
		width:100%;
		margin:0 auto;
	}
    .juxtapose{
        height:512px;    
    }
    .formob{
        display:none;
    }
    .fordt{
        display:block;
    }

	@media all and (min-width:0px) and (max-width:719px){
		.-ob-div{
			width:300px;
		}
        .formob{
            display:block;
        }
        .fordt{
            display:none;
        }
        .juxtapose{
            height:300px;
        }
        
      /*  #article_content img{
            width: 100%;
            height: auto;
        } */           
	}
    
    #article_content img{
        max-width: 620px!important;
        height: auto;
    }     
    
    .adaptimg{
        width: 100%;
        height: auto;
    }
    
    
	.vtn-webplyr-view {overflow:hidden!important;} 
	
	 #mobilenavwrap li { padding:5px 0px!important; }
	 .stickyskin{
	position:fixed!important;
	top:60px!important;
}
[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	
	
	#art_bc_2 {
        font-family: 'mallory';
        font-size: 14px;
        color: #666666;
        text-transform: uppercase;
        margin-top: 10px;
        letter-spacing: 0.040em;
        font-weight: 700;
        margin-bottom: 20px;
        float: left;
    } 
    
.cse form.gsc-search-box, form.gsc-search-box {
	background:none!important; border:none!important; margin:0px!important; box-shadow:none!important; padding-right: 2px!important;
	}
.gsc-search-button { display:none!important;}
.gsc-input {border: none!important;
    width: 151px!important;
    padding: 6px!important;
    height: 17px!important;}
	
	table.gsc-search-box {margin-top: -10px!important;}
	.gsc-input-box {border:none!important;}
	.gssb_c { top:92px!important; z-index:99999!important;position:fixed!important;}
	
	</style>
<script>
  function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}

function removedcommas (str) {
	
		
	  while (str.search(",") >= 0) {
        str = (str + "").replace(',', '');
    }
    return str;
}


jQuery(document).ready(function($) { 

 	
		//givemob();
		
		function giveamp(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					var ifmatch = linklink.match(/https:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
					//console.log(ifmatch);
					if(ifmatch){
						$(this).attr("href",linklink+"/amp");
					}
				});
			}
		}
		function givemob(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					if(linklink!=null){
						var getslash = linklink.split("/");
						var getcha = (getslash[2] ? getslash[2].split(".") : null);
						var ifmatch = linklink.match(/http:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
						//console.log(ifmatch);
						if(ifmatch){
							$(this).attr("href","//m.inquirer.net/"+getcha[0]+"/"+getslash[3]);
						}
					}
				});
			}
		}
		
		/*JS RESPONSIVE*/
		$(window).resize(function(){
			windowwidth = $(this).width();
			
			//givemob();
			
		});
		/*END OF JS RESPONSIVE*/

		
        $(window).scroll(function(){
            var distancetotop = $("#article_level_wrap:first-child").offset().top - $(this).scrollTop();
            if(distancetotop<=0){
                $(".cct-tempskinad").addClass("stickyskin");
			
            }
            if(distancetotop>0){
                $(".cct-tempskinad").removeClass("stickyskin");
				
            }
        });
     
});
</script>

</head>
<body>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      
    
  
  
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading",
    page_url_canonical: "https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading",
    page_title: "S&amp;P 500 ekes out record high after listless day of trading",
    page_type: "article",
    page_language: "en",
	article_authors: ["","ggaviola","ggaviola"],	
    article_categories: ["BUSINESS"], 
	article_subcategories: ["Latest Business Stories","Stocks"],
	tag: ["business news","Dow","NASDAQ","sampp500","Stock Market","US stocks","Wall Street"],    
	label: ["Associated Press"], 
    article_type: "longread", 
    article_publication_date: "Fri, 15 Nov 2019 06:50:37 +08:00"
});
</script>

<script type="text/javascript" charset="UTF-8">(function(w,d,s,i,c){var f=d.createElement(s);f.type="text/javascript";f.async=true;f.src="https://avd.innity.net/"+i+"/container_"+c+".js";var g=d.getElementsByTagName(s)[0];g.parentNode.insertBefore(f, g);})(window, document, "script", "31", "550679d71c51b10f2b0a9188");</script>

<div id="abdMasthead" style="margin:0 auto; width:970px"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T866872"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style>.ob_amplifypixel img {display:none!important;}</style>
<div class="ob_amplifypixel">
<img src="//amplifypixel.outbrain.com/pixel?mid=00a51dfd915770a7547723911a319f366a">
</div>

<div class="header">
<div id="responsive_nav">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="menut_lbl">
Sections
</div>
<div id="m_date">
</div>
<script>
var userdatetime = new Date();
var shodate_js = userdatetime.toLocaleString("en", { weekday: "long"  })+ ', ' +userdatetime.toLocaleString("en", { month: "long"  })+ ' ' + userdatetime.getDate() + ', ' + userdatetime.getFullYear();
document.getElementById("m_date").innerHTML = shodate_js;
</script>
<div id="search">
<div class="sinput">
<script>
  (function() {
    var cx = 'partner-pub-3470805887229135:3785249262';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
<div id="tp_lbl">
<a href="//www.inquirer.net/page-one-single/284347">Today's Paper</a>
</div>
<div id="paper_icon">
<a href=""><i class="material-icons">insert_drive_file</i></a>
</div>
</div>
<div id="logo_m">
<a href="//www.inquirer.net"><img src="https://business.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
<div id="blogo">
<a href="//www.inquirer.net"><img src="https://business.inquirer.net/single2017/images/inquirerdotnet_2016.svg" alt=""></a>
</div>
</div>


<div class="mobilenav">
<div id="mobilenavclose">
<span>Close &nbsp;<i class="fa fa-times"></i></span>
</div>
<div id="mobilenavwrap">
<ul>
<li class="mnavwrapli_top"><a href="//www.inquirer.net/">INQUIRER.NET</a></li>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li><a href="//usa.inquirer.net/">USA &amp; CANADA</a></li>
<li><a href="//pop.inquirer.net/">POP</a></li>
<li><a href="//videos.inquirer.net/">VIDEOS</a></li>
<li><a href="//esports.inquirer.net/">ESPORTS</a></li>
<li><a href="//bandera.inquirer.net/">BANDERA</a></li>
<li><a href="//cebudailynews.inquirer.net/">CDN</a></li>
<li><a href="//libre.inquirer.net/">LIBRE</a></li>
<li><a href="//pba.inquirer.net/">PBA</a></li>
<li><a href="//motioncars.inquirer.net/">MOTIONCARS</a></li>
<li><a href="https://vouchers.inquirer.net/">ShoppINQ</a></li>
<li><a href="//my.inquirer.net/">MY INQUIRER</a></li>
<li><a href="//advertise.inquirer.net//">ADVERTISE</a></li>
</ul>
</div>
</div>

<div class="header2">
<div id="responsive_nav2">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="search" class="mob_search" style="border:0!important;">
<div class="sinput">
<script>
  (function() {
    var cx = 'partner-pub-3470805887229135:3785249262';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
</div>
<div id="logo_m2">
<a href="//www.inquirer.net"><img src="https://business.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
</div>


<div id="lb_wrap_article">
<div id='div-gpt-ad-1475473753845-1' class='ambdfpclass'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-1'); });
            </script>
</div>
</div>


<div id="main_nav2">
<ul>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li class="stretch"></li>
</ul>
</div>



<div class="cct-tempskinad">
<div class="tsa-left" style="left:-22px;">
<div id='div-gpt-ad-1475473753845-8'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-8'); });
			setInterval(function(){googletag.pubads().refresh([skin_left]);}, 45000); 	</script>
</div>
</div>
<div class="tsa-right">
<div id='div-gpt-ad-1475473753845-9'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-9'); });
		 setInterval(function(){googletag.pubads().refresh([skin_right]);}, 45000);	</script>
</div>
</div>
</div>
<section id="inq_section">

<article id="article_level_wrap" data-io-article-url="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading">
<div id="art-head-group">

<hgroup>
<div id="bc-share">
<div id="art_bc" style="display:none;">business / <a href="https://business.inquirer.net/category/latest-stories/stocks">Stocks</a></div>
<div id="art_bc_2"> <a href="https://business.inquirer.net/category/latest-stories/stocks">Stocks</a></div>
<div id="sm_share">
<ul>
<li class="art_numshares">
</li>
<li><a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&p[title]=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading&display=popup"><img src="https://business.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a target=_blank href="https://twitter.com/intent/tweet?text=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading&url=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&via=inquirerdotnet"><img src="https://business.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a target=_blank href="/cdn-cgi/l/email-protection#583d3c312c372a2b183136292d312a3d2a76363d2c672b2d3a323d3b2c656a606b6b60600b7e3935286308786d6868783d333d2b78372d2c782a3d3b372a3c7830313f3078393e2c3d2a7834312b2c343d2b2b783c392178373e782c2a393c31363f7e3a373c2165302c2c282b7d6b197d6a1e7d6a1e3a2d2b31363d2b2b763136292d312a3d2a76363d2c7d6a1e6a606b6b60607d6a1e2b28756d6868753d333d2b75372d2c752a3d3b372a3c7530313f3075393e2c3d2a7534312b2c343d2b2b753c392175373e752c2a393c31363f"><img src="https://business.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a target=_blank href="https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&title=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading"><img src="https://business.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>
</div>
<h1 class="entry-title">S&amp;P 500 ekes out record high after listless day of trading</h1>
</hgroup>
<div id="byline_share">
<div id="byline">
<div id="byline">
<div id="art_plat"> <a href="https://business.inquirer.net/source/associated-press" rel="tag">Associated Press</a> / 06:50 AM November 15, 2019</div>
</div>
</div>
</div>
<div id="headline-share" class="mobile-sel">
<a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&p[title]=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading&display=popup">
<div id="share-big" class="fb-share-big mobile-sel">
<img src="https://business.inquirer.net/single2017/images/fb-icon-blank.svg" alt="">
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading&url=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&via=inquirerdotnet">
<div id="share-big" class="twitter-share-big mobile-sel">
<img src="https://business.inquirer.net/single2017/images/twitter-icon-blank.svg" alt="">
</div>
</a>
</div>

</div>



<div id="art_body_wrap">

<div id="article_content" class="article_align">
<div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=1604966986"></script>
<p>A day of listless trading on Wall Street ended Thursday with another record high for the S&amp;P 500.</p>
<div id="attachment_283389" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-283389" class="size-large wp-image-283389" src="https://business.inquirer.net/files/2019/11/AP19318567274244-620x413.jpg" alt=" S&amp;P 500 ekes out record high after listless day of trading" width="620" height="413" srcset="https://business.inquirer.net/files/2019/11/AP19318567274244-620x413.jpg 620w, https://business.inquirer.net/files/2019/11/AP19318567274244-129x86.jpg 129w, https://business.inquirer.net/files/2019/11/AP19318567274244-300x200.jpg 300w, https://business.inquirer.net/files/2019/11/AP19318567274244-768x512.jpg 768w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-283389" class="wp-caption-text">Trader John Elliott works on the floor of the New York Stock Exchange, Thursday, Nov. 14, 2019. Stocks are opening slightly lower on Wall Street led by a decline in technology companies. (AP Photo/Richard Drew)</p></div>
<p>The benchmark index notched its third consecutive gain after spending most of the day wavering between small gains and losses. The Dow Jones Industrial Average and Nasdaq composite also budged little, capping the day with miniscule drops.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box">
<div id='div-gpt-ad-1475473753845-2' class="ambdfpPCclass">
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-2'); });
	</script>
</div>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
<div id="crt-d1405d59" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
        "zoneid": 766596,
        "containerid": "crt-d1405d59",
        "overrideZoneFloor": false
    });
});
</script>
</div>
</div></p>
<p>The market’s lethargic turn came on a day with little market-moving news. Investors were still awaiting more details on the status of trade talks between the U.S. and China.</p>
<p>Published reports have suggested this week that negotiations between the world’s two largest economies have hit some snags. Beijing is pressing Washington to roll back tariffs as part of a potential deal that the nations are trying to hammer out.<div class='modal-body nofbia' id='article-new-featured' data-word-count='866'><div id='anf-lbl'>FEATURED STORIES</div><div id='anf-box'>
<div id='anf-cat'>BUSINESS</div>
<div id='anf-head'><a href='https://business.inquirer.net/283351/how-john-gokongwei-peddled-a-bottled-tea' class='af-clicks'>How John Gokongwei peddled a bottled tea</a></div>
</div><div id='anf-box'>
<div id='anf-cat'>BUSINESS</div>
<div id='anf-head'><a href='https://business.inquirer.net/283288/gokongweis-best-legacy' class='af-clicks'>Gokongwei’s best legacy</a></div>
</div><div id='anf-box'>
<div id='anf-cat'>BUSINESS</div>
<div id='anf-head'><a href='https://business.inquirer.net/283384/ayala-makes-237-5-m-gamble-in-biggest-filipino-investment-in-myanmar' class='af-clicks'>Ayala makes $237.5-M gamble in biggest Filipino investment in Myanmar</a></div>
</div></div></p>
<p>While the market has been sensitive to the swings in the trade talks, the latest speculation did not put most investors in a selling mood.</p>
<p>“We&#8217;ve had headlines like this before and the market is doing a little bit better job of looking through them,” said Sameer Samana, senior global market strategist at Wells Fargo Investment Institute. “Until something is announced, yay or nay, it probably doesn&#8217;t make much sense to trade on it, especially when President Trump himself has tweeted out that talks are going well.&#8221;<div class="ztoop"><div id='div-gpt-ad-1475473753845-5'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-5'); });
	</script>
</div></div></p>
<p>The S&amp;P 500 rose 2.59 points, or 0.1%, to 3,096.63. The Dow slipped 1.63 points, or less than 0.1%, to 27,781.96. The index had briefly been down around 100 points.</p>
<p>The Nasdaq fell 3.08 points, or less than 0.1%, to 8,479.02. The Russell 2000 index of smaller company stocks dropped 0.39 points, or less than 0.1%, to 1,588.79.</p>
<p>The broader market has been gaining ground for weeks on hopes that the U.S. and China can make progress in their latest push for a deal. Investors have also been encouraged by surprisingly good corporate earnings and data showing the economy is still growing solidly. And the Federal Reserve has helped, lowering interest rates three times this year. The central bank has signaled that it’s done lowering rates, for now, unless the U.S. economy shows any major signs of trouble.</p>
<p>“We&#8217;ve been going up, and the path of least resistance is probably higher, but the question is what&#8217;s going to take us there?” Samana said. “The Fed&#8217;s on hold. Earnings are out of the way, so probably the next thing the market will look to is this trade issue that&#8217;s still outstanding.”</p>
<p>Investors hope that Washington and Beijing can come to some sort of an agreement to avert new and potentially more damaging tariffs that are scheduled to take effect in the middle of next month. Those new tariffs would hit some popular consumer products, such as electronic devices, as well as everyday goods. President Donald Trump has been dismissive about any change to tariffs while negotiations continue.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box2">
<div id='div-gpt-ad-1475473753845-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-3'); });
	</script>
</div>
</div>
</div></p>
<p>China did make a goodwill gesture of sorts Thursday when it moved to lift a four-year ban on U.S. poultry products. The move sent shares in processed food companies higher. Tyson Foods rose 1.7%, Sanderson Farms gained 3.7% and Pilgrim’s Pride added 1.1%.</p>
<p>The U.S. is the world’s second largest poultry exporter, with global exports of poultry meat and products of $4.3 billion last year. The U.S. Department of Agriculture estimates that more than $1 billion in poultry could be exported to China annually.</p>
<p>Consumer-focused stocks, including Target and Lowe’s, were the best performers Thursday, offsetting declines in technology and energy companies.</p>
<p>Technology stocks were the biggest losers. Cisco Systems fell 7.3% after giving investors a surprisingly weak revenue forecast.</p>
<p>Banks also moved broadly lower. The yield on the 10-year Treasury fell to 1.82% from 1.87% late Wednesday. Lower bond yields hurt banks’ ability to charge more lucrative interest rates on mortgages and other loans.</p>
<p>Retailers and other companies that rely on consumer spending held up best. Lowe’s rose 1.5% and Target added 2.3%. Walmart, which had been solidly higher earlier after reporting strong third-quarter results and raising its annual profit expectations, fell 0.3%.</p>
<p>Dillard’s jumped 14.2% after the department store operator surprised Wall Street with a fiscal third-quarter profit and solid sales.</p>
<p>Industrial and communication services stocks also notched gains. Boeing rose 1.4% and Netflix climbed 2.3%.</p>
<p>Benchmark crude oil fell 35 cents to settle at $56.77 a barrel. Brent crude oil, the international standard, dropped 9 cents to close at $62.28 a barrel. Wholesale gasoline fell 2 cents to $1.62 per gallon. Heating oil climbed 1 cent to $1.92 per gallon. Natural gas rose 5 cents to $2.65 per 1,000 cubic feet.</p>
<p>Gold rose $10.10 to $1,471.80 per ounce, silver rose 11 cents to $17.01 per ounce and copper fell 2 cents to $2.62 per pound.<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;min-width:300px;max-width:970px;margin-top:10px;width:100%;" data-ad-client="ca-pub-3470805887229135" data-ad-slot="8007816029" data-ad-format="auto"></ins>
<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script></p>
<p>The dollar fell to 108.37 Japanese yen from 108.79 yen on Wednesday. The euro strengthened to $1.1022 from $1.1002.</p>
<p>European markets closed broadly lower. /gsg</p>
<script async src="https://vls.adsparc.com/publishertag.js" data-player-host="https://video.adsparc.com" onload="window.SpotSHTag=this"></script>
<div class="publisher-sh-spot" data-player="0833cbc4-fe09-4ad1-8d46-9ffee3d476c2"></div>
<div id="rn-lbl">
<span>Read Next</span>
</div>
<div id="read-next-2018">
<a class="abNextPost" href="https://business.inquirer.net/283382/bsp-ends-policy-easing-streak">
<div id="rn-img" style="background-image: url('https://business.inquirer.net/files/2017/01/Diokno-0104-300x169.jpg');">
</div>
</a>
<div id="rn-info">
<div id="rn-head">
<a class="abNextPost" href="https://business.inquirer.net/283382/bsp-ends-policy-easing-streak">BSP ends policy-easing streak</a>
</div>
</div>
</div>

<style>
 #videoPlaylistPlugId ul li { color:#fff;}
 </style>
<div style="width:100%">
<script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=8771244e-5411"></script>
</div>
<div id="lsmr-lbl">
<span>LATEST STORIES</span>
</div>
<div id="lsmr-wrap">
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1190321/evo-morales-wants-un-mediation-in-bolivia">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/Evo_Morales-300x214.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1190321/evo-morales-wants-un-mediation-in-bolivia">Evo Morales wants UN mediation in Bolivia</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://technology.inquirer.net/92396/4-reasons-to-get-attached-why-you-should-fuse-it-with-hp">
<div id="lsmr-img" style="background-image: url('https://technology.inquirer.net/wp-content/blogs.dir/4/files/2019/11/Screen-Shot-2019-11-14-at-7.14.41-PM.png');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://technology.inquirer.net/92396/4-reasons-to-get-attached-why-you-should-fuse-it-with-hp">4 Reasons to Get Attached: Why you should ‘Fuse It’ with HP</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://technology.inquirer.net/92395/a-real-game-changer-innovantage-ceo-gian-dela-rama-talks-about-his-digital-experience-with-globe-at-home-air-5g">
<div id="lsmr-img" style="background-image: url('https://technology.inquirer.net/wp-content/blogs.dir/4/files/2019/11/Gian-Dela-Rama-470x353.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://technology.inquirer.net/92395/a-real-game-changer-innovantage-ceo-gian-dela-rama-talks-about-his-digital-experience-with-globe-at-home-air-5g">A real game-changer? InnoVantage CEO Gian Dela Rama talks about his digital experience with Globe At Home Air 5G</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1190310/police-tagged-in-killing-of-negros-radioman-surrenders">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/20191112-Roger-Lindayao-Rubio-e1573573704347-300x185.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_ls" data-ch="" href="https://newsinfo.inquirer.net/1190310/police-tagged-in-killing-of-negros-radioman-surrenders">Police tagged in killing of Negros radioman surrenders</a></div>
</div>
<span class="stretch"></span>
</div>


<div id="lsmr-lbl">
<span>MOST READ</span>
</div>
<div id="lsmr-wrap">
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190327/construction-worker-falls-to-death-from-makati-city-building">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/05/crime-scene-300x200-300x225.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190327/construction-worker-falls-to-death-from-makati-city-building">Construction worker falls to death from Makati City building</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190272/sandiganbayan-finds-grace-padaca-guilty-of-graft-malversation">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2012/05/grace-padaca-298x224.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190272/sandiganbayan-finds-grace-padaca-guilty-of-graft-malversation">Sandiganbayan finds Grace Padaca guilty of graft, malversation</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190115/explain-summons-to-traffic-enforcers-sc-tells-judge">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/07/Midas-Marquez-300x199.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190115/explain-summons-to-traffic-enforcers-sc-tells-judge">Explain summons to traffic enforcers, SC tells judge</a></div>
</div>
<div id="lsmr-box">
<a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190325/too-soon-family-ordered-to-take-down-early-christmas-ornaments">
<div id="lsmr-img" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/12/31213514_S-300x200.jpg');">
</div>
</a>
<div id="lsmr-info"><a class="trackclick_mr" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190325/too-soon-family-ordered-to-take-down-early-christmas-ornaments">Too soon? Family ordered to remove early Christmas ornaments</a></div>
</div>
<span class="stretch"></span>
</div>


<div style="clear:both;"></div>
<div id="ch-follow-us">
<span>Don't miss out on the latest news and information. </span> <a href="https://www.facebook.com/inquirerdotnet"><img src="https://business.inquirer.net/landing2017/images/ch-like-us.svg" alt=""></a> <a href="https://twitter.com/inquirerdotnet"><img src="https://business.inquirer.net/landing2017/images/ch-follow-us.svg" alt=""></a>
</div>
<a href="#article_comment_box" class="view-comments">
<div id="jump-to-comment">
<span>View comments</span>
</div>
</a>
</div>
<div style="width:100%;height:1px;border-top:1px solid #989898;padding-bottom:20px;margin-top:20px;clear:both;"></div>
<p style="color:#989898;font-size:14px;">Subscribe to <a target="_blank" href="http://www.inquirer.net/plus">INQUIRER PLUS</a> to get access to The Philippine Daily Inquirer &amp; other 70+ titles, share up to 5 gadgets, listen to the news, download as early as 4am &amp; share articles on social media. Call 896 6000.</p>
<div class="-ob-div"><div class="OUTBRAIN" data-src="https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>

<div id="article_tags">
<span>TAGS: <a href="https://business.inquirer.net/tag/business-news">business news</a>, <a href="https://business.inquirer.net/tag/dow">Dow</a>, <a href="https://business.inquirer.net/tag/nasdaq">NASDAQ</a>, <a href="https://business.inquirer.net/tag/sp500">s&amp;p500</a>, <a href="https://business.inquirer.net/tag/stock-market">Stock Market</a>, <a href="https://business.inquirer.net/tag/us-stocks">US stocks</a>, <a href="https://business.inquirer.net/tag/wall-street">Wall Street</a></span>
</div>

<div style="width:100%;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:640px;width:100%;height:100px" data-ad-client="ca-pub-3470805887229135" data-ad-slot="9494612923" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div id="article_disclaimer">
<h6>For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a></h6>
</div>

</div>


<div id="article_social_trending" class="article_align">
<div id="article-tab-wrap">
<div class="tab">
<button class="tablinks" onclick="openCity(event, 'latest')" id="defaultOpen">LATEST STORIES</button> 
<button class="tablinks" onclick="openCity(event, 'most-read')">MOST READ</button>
</div>
<div id="latest" class="tabcontent">
<div id="tab_list">
<a class="abclick" data-ch="business" href="https://newsinfo.inquirer.net/1190321/evo-morales-wants-un-mediation-in-bolivia">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/Evo_Morales-300x214.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="business" href="https://newsinfo.inquirer.net/1190321/evo-morales-wants-un-mediation-in-bolivia">Evo Morales wants UN mediation in Bolivia</a></h2>
<h3>November 15, 2019 02:01 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="business" href="https://technology.inquirer.net/92396/4-reasons-to-get-attached-why-you-should-fuse-it-with-hp">
<div id="tab_thumb" style="background-image: url('https://technology.inquirer.net/wp-content/blogs.dir/4/files/2019/11/Screen-Shot-2019-11-14-at-7.14.41-PM.png');">
</div>
</a>
<div id="tab_title">
<h6>technology</h6>
<h2><a class="abclick" data-ch="business" href="https://technology.inquirer.net/92396/4-reasons-to-get-attached-why-you-should-fuse-it-with-hp">4 Reasons to Get Attached: Why you should ‘Fuse It’ with HP</a></h2>
<h3>November 15, 2019 02:00 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="business" href="https://technology.inquirer.net/92395/a-real-game-changer-innovantage-ceo-gian-dela-rama-talks-about-his-digital-experience-with-globe-at-home-air-5g">
<div id="tab_thumb" style="background-image: url('https://technology.inquirer.net/wp-content/blogs.dir/4/files/2019/11/Gian-Dela-Rama-470x353.jpg');">
</div>
</a>
<div id="tab_title">
<h6>technology</h6>
<h2><a class="abclick" data-ch="business" href="https://technology.inquirer.net/92395/a-real-game-changer-innovantage-ceo-gian-dela-rama-talks-about-his-digital-experience-with-globe-at-home-air-5g">A real game-changer? InnoVantage CEO Gian Dela Rama talks about his digital experience with Globe At Home Air 5G</a></h2>
<h3>November 15, 2019 01:55 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="business" href="https://newsinfo.inquirer.net/1190310/police-tagged-in-killing-of-negros-radioman-surrenders">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/20191112-Roger-Lindayao-Rubio-e1573573704347-300x185.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="business" href="https://newsinfo.inquirer.net/1190310/police-tagged-in-killing-of-negros-radioman-surrenders">Police tagged in killing of Negros radioman surrenders</a></h2>
<h3>November 15, 2019 01:37 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="business" href="https://business.inquirer.net/283392/stock-prices-surge-on-bullish-talk-on-china-us-trade-deal">
<div id="tab_thumb" style="background-image: url('https://business.inquirer.net/files/2019/11/AP19319092443146-300x200.jpg');">
</div>
</a>
<div id="tab_title">
<h6>business</h6>
<h2><a class="abclick" data-ch="business" href="https://business.inquirer.net/283392/stock-prices-surge-on-bullish-talk-on-china-us-trade-deal">Stock prices surge on bullish talk on China-US trade deal</a></h2>
<h3>November 15, 2019 01:34 PM</h3>
</div>
</div>
</div>
<div id="most-read" class="tabcontent">
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190327/construction-worker-falls-to-death-from-makati-city-building">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/05/crime-scene-300x200-300x225.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190327/construction-worker-falls-to-death-from-makati-city-building">Construction worker falls to death from Makati City building</a></h2>
<h3>November 15, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190272/sandiganbayan-finds-grace-padaca-guilty-of-graft-malversation">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2012/05/grace-padaca-298x224.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190272/sandiganbayan-finds-grace-padaca-guilty-of-graft-malversation">Sandiganbayan finds Grace Padaca guilty of graft, malversation</a></h2>
 <h3>November 15, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190115/explain-summons-to-traffic-enforcers-sc-tells-judge">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/07/Midas-Marquez-300x199.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190115/explain-summons-to-traffic-enforcers-sc-tells-judge">Explain summons to traffic enforcers, SC tells judge</a></h2>
<h3>November 15, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190325/too-soon-family-ordered-to-take-down-early-christmas-ornaments">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2017/12/31213514_S-300x200.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190325/too-soon-family-ordered-to-take-down-early-christmas-ornaments">Too soon? Family ordered to remove early Christmas ornaments</a></h2>
<h3>November 15, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190310/police-tagged-in-killing-of-negros-radioman-surrenders">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/01/Dumaguete-City-300x199.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190310/police-tagged-in-killing-of-negros-radioman-surrenders">Police tagged in killing of Negros radioman surrenders</a></h2>
<h3>November 15, 2019</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190143/army-personnel-skip-meals-to-buy-lot-build-homes-for-quake-victims">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2019/11/unnamed-300x200.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1190143/army-personnel-skip-meals-to-buy-lot-build-homes-for-quake-victims">Army personnel skip meals to buy lot, build homes for quake victims</a></h2>
<h3>November 15, 2019</h3>
</div>
</div>
</div>
<script>
		            function openCity(evt, cityName) {
		                var i, tabcontent, tablinks;
		                tabcontent = document.getElementsByClassName("tabcontent");
		                for (i = 0; i < tabcontent.length; i++) {
		                    tabcontent[i].style.display = "none";
		                }
		                tablinks = document.getElementsByClassName("tablinks");
		                for (i = 0; i < tablinks.length; i++) {
		                    tablinks[i].className = tablinks[i].className.replace(" active", "");
		                }
		                document.getElementById(cityName).style.display = "block";
		                evt.currentTarget.className += " active";
		            }

		            // Get the element with id="defaultOpen" and click on it
		            document.getElementById("defaultOpen").click();
		            </script>
</div>
<div id="above_OB"></div>
<br style="margin-top:10px;">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div id="article_widesky">
<div id='div-gpt-ad-1475473753845-4'>
<script type='text/javascript'>
	
	if (window.innerWidth > 720) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-4'); });
	}
 
	</script>
</div>
</div>

<div id="below_crowdy"></div>
</div>

<span class="stretch"></span>
</div>

</article>

</section>
<section id="inq_section">

<div id="tg_wrap">
<div id="popular_left">

<div id="article_disclaimer">
<h6><strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <a href="">FULL DISCLAIMER</a></h6>
</div>


<div id="article_comment_box">
<div id="disqus_thread"></div>
<script data-cfasync="false" type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'inquirernetbusiness'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
  //  var disqus_identifier = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
    //var disqus_url = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
	
	var disqus_url = 'https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading';
	var disqus_identifier = 'https://business.inquirer.net/283388/sp-500-ekes-out-record-high-after-listless-day-of-trading';

    var disqus_config = function () {
       
        this.callbacks.onNewComment = [function(comment) {
              window.location.reload(true);
        }];
    };		
  
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>

</div>
<div id="tg_side">

<div id="crowdy_wrap">

<br> 


</div>

</div>
</div>

</section>

<div id="sm_sticky">
<ul>
<li><a class="share" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&p[title]=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading&display=popup"><img src="https://business.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a class="share" href="https://twitter.com/intent/tweet?text=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading&url=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading"><img src="https://business.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a class="share" href="/cdn-cgi/l/email-protection#284d4c415c475a5b684146595d415a4d5a06464d5c175b5d4a424d4b5c157b0e4945581378081d1818084d434d5b08475d5c085a4d4b475a4c0840414f4008494e5c4d5a0844415b5c444d5b5b084c495108474e085c5a494c41464f0e4a474c5115405c5c585b0d1b690d1a6e0d1a6e4a5d5b41464d5b5b064146595d415a4d5a06464d5c0d1a6e1a101b1b10100d1a6e5b58051d1818054d434d5b05475d5c055a4d4b475a4c0540414f4005494e5c4d5a0544415b5c444d5b5b054c495105474e055c5a494c41464f"><img src="https://business.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a class="share" href="https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading&title=S%26amp%3BP+500+ekes+out+record+high+after+listless+day+of+trading"><img src="https://business.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>

<style>
 .stickysky {
    position: fixed!important;
    top: 88px!important;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

	jQuery(function($){
	 if( jQuery('#below_crowdy').length ) {
				$(window).scroll(function(){
				var distancetotop_skyAds = $("#below_crowdy").offset().top - $(this).scrollTop();
				var distancetotop_HideRightSkin = $("#above_OB").offset().top - $(this).scrollTop();
				 
				if(distancetotop_skyAds<=0){
					if (window.innerWidth > 720) {
					$("#div-gpt-ad-1475473753845-4").addClass("stickysky");
					}
					
		
					
				}
				
								
				
				if(distancetotop_skyAds>0  ){
					$("#div-gpt-ad-1475473753845-4").removeClass("stickysky");
				
				}
				
				
					
			 
			 			 if($(window).scrollTop() + $(window).height() > $(document).height() - 350) {
					 
					 $("#div-gpt-ad-1475473753845-4").removeClass("stickysky");
					 
					 $(".cct-tempskinad").removeClass("stickyskin");

				 }
			 
				
		//console.log(distancetotop_skyAds);
			});
			
	 }
			
		});
	
	</script>
<div class="ztoop">
<div id='div-gpt-ad-1475473753845-0' class="ambdfpPCclass">
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475473753845-0'); });
	</script>
</div>
</div>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=business+news;site=business?" width=1 height=1 border=0/>');
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Dow?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=NASDAQ?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=s%26amp%3Bp500?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Stock+Market?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=US+stocks?" width=1 height=1 border=0/>');		
	document.write('<img src="https://securepubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Wall+Street?" width=1 height=1 border=0/>');		
	</script>

<footer>
<section>
<ul>
<li><h5>The Inquirer Channels</h5>
<ul>
<li><a href="//newsinfo.inquirer.net">News</a></li>
<li><a href="//sports.inquirer.net">Sports</a></li>
<li><a href="//entertainment.inquirer.net">Entertainment</a></li>
<li><a href="//lifestyle.inquirer.net">Lifestyle</a></li>
<li><a href="//technology.inquirer.net">Technology</a></li>
<li><a href="//business.inquirer.net">Business</a></li>
<li><a href="//opinion.inquirer.net">Opinion</a></li>
<li><a href="//globalnation.inquirer.net">Global Nation</a></li>
</ul>
</li>
<li><h5>Services</h5>
<ul>
<li><a href="//m.inquirer.net/">Mobile</a></li>
<li><a href="//www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="/cdn-cgi/l/email-protection#5e2d2b39393b2d2a3731302d1e37302f2b372c3b2c70303b2a">Email Us</a></li>
<li><a href="//www.inquirer.net/article-index/">Archive</a></li>
<li><a href="//services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="//www.inquirer.net/newsletter/">News Letter</a></li>
<li><a href="//www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</li>
<li><h5>The Inquirer Company</h5>
<ul>
<li><a href="//services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="//www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="//services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="//services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="//services.inquirer.net/privacy-policy">Privacy Policy</a></li>
<li><a href="//www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</li>
<li><h5>Partners</h5>
<ul>
<li><a href="http://libre.inquirer.net/">Libre</a></li>
<li><a href="http://www.hip.ph/">Hinge Inquirer</a></li>
<li><a href="http://bandera.inquirer.net/">Bandera</a></li>
<li><a href="http://cebudailynews.inquirer.net/">Cebu Daily News</a></li>
<li><a href="http://radyo.inquirer.net/">DZIQ990 AM</a></li>
<li><a href="http://motioncars.inquirer.net/">Motion Cars</a></li>
</ul>
</li>
<span class="stretch"></span>
</ul>
</section>
<div style="clear:both;"></div>
</footer>
<div id="foot_copy">
<h5 class="cp">&copy; Copyright 1997-2019 INQUIRER.net | All Rights Reserved</h5>
</div>
<style>
    .qni-cookmsg{
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        min-height: 50px;
        height: auto;
        box-sizing: border-box;
        font-size: 14px;
        font-family: Arial, Helvetica, sans-serif;
        z-index: 9999999;
        visibility: hidden;
        opacity: 0;
    }
    .qni-cookmsg .seventy{
        float: left;
        width: 70%;
    }
    .qniclr{
        clear: both;
    }
    .hidecookmsg{
        visibility: hidden;
        opacity: 0;
        transition: visibility 0s 1s, opacity 1s linear;
    }
    .showcookmsg{
        visibility: visible;
        opacity: 1;
        transition: visibility 0s 1s, opacity 1s linear;       
    }
    .qni-cookmsg .thirty{
        float: left;
        width: 30%;
        text-align: center;
    }
    .qni-cookmsg .iagree{
        background-color: #0b72b5;
        color: #ffffff;
        border: none;
        padding: 10px;
        padding-left: 60px;
        padding-right: 60px;
        margin-top: 10px;
        font-family: 'Noto Serif', serif;
        cursor: pointer;
        font-size: 14px;
        transition: background-color 0.5s;
        transition-timing-function: ease-in-out;
    }        
    .qni-cookmsg .iagree:hover{
        background-color: #69af23;
    }
    .qni-cookmsg .mainbox{
        width: 980px;
        min-height: 50px;
        height: auto;
        margin: 0 auto;
        border-left: 1px solid #0b72b5;
        border-top: 1px solid #0b72b5;
        border-right: 1px solid #0b72b5;
        padding-bottom: 10px;
        box-sizing: border-box;
        background-color: #ffffff;
    }
    .qni-cookmsg .mainbox p{
        padding: 0;
        margin: 0;
        padding: 10px;
        line-height: normal;
        font-family: Arial, Helvetica, sans-serif;
    }
    .qni-cookmsg .mainbox a{
        color: #0b72b5;
    }

    @media all and (min-width: 0px) and (max-width: 719px){
        .qni-cookmsg .mainbox{
            width: 100%;
            padding-bottom: 30px;
        }
        .qni-cookmsg .seventy{
            width: 60%;
        }
        .qni-cookmsg .thirty{
            width: 30%;
        }
		.qni-cookmsg .mainbox p {font-size:11px;}
		.qni-cookmsg .iagree { padding-right:46px;padding-left:46px; font-size:12px;}
    }
</style>
<div class="qni-cookmsg">
<div class="mainbox">
<div class="seventy">
<p>We use cookies to ensure you get the best experience on our website. By continuing, you are agreeing to our use of cookies. To find out more, <a target="_blank" href="https://services.inquirer.net/privacy-policy">please click this link.</a></p>
</div>
<div class="thirty">
<button class="iagree">I Agree</button>
</div>
<div class="qniclr"></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//www.inquirer.net/inq2014/jquery.cookie.js"></script>
<script>
jQuery(function($){
    
    //var store = new Persist.Store('INQCTraker');
    
    function hidecookmsg(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
    }
    
    $("#m_date").click(function(){
        //store.remove('iagreed');
        //console.log("removed persist.js data");
        //console.log($.cookie("iagreed"));
        $.removeCookie("iagreed", {path: "/"});
        console.log("I remove the cookie :(");
    });    
    
    $("#smf_lbl").click(function(){
        $.cookie("iagreed","yes",{expires: 365, path: "/"});
        console.log("saved a js cookie"); 
    });
    
    $(".iagree").click(function(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
        //localStorage.setItem("iagreed","yes");
        //store.set("iagreed","yes");
        $.cookie("iagreed","yes",{expires: 365, domain: ".inquirer.net", path: "/"});
        ga('send', 'event', 'INQTracker', 'IAgreed', 'PrivacyPolicyAgree');
    });
    
    //var iagreed = localStorage.getItem("iagreed");
    var iagreed = $.cookie("iagreed");
    if(iagreed != "yes"){
        $(".qni-cookmsg").addClass("showcookmsg");
        //setTimeout(hidecookmsg,10000);
    }        
    
});
</script>
<script>
//jQuery.noConflict(true);

jQuery(function($){
	
	$( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( $( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = $( this ).next().text();
			} else if ( $( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = $( this ).parent().next().text();
			}
			$( this ).attr( 'title', imageTitle );
		});
		
	$( ".mailtocss" ).on( "click", function(event) {
         $(this).attr('href', 'mailto:editors@inquirer.net?subject=S&amp;P 500 ekes out record high after listless day of trading&body=https%3A%2F%2Fbusiness.inquirer.net%2F283388%2Fsp-500-ekes-out-record-high-after-listless-day-of-trading');
    });
	
	/*RESPONSIVE YOUTUBE VID*/
	$("iframe[src*='youtube']").wrap('<div class="mvidframe"></div>');
    

	
		
	});
    
jQuery(function($){
    $(".abclick").click(function(){
        var abch = $(this).attr("data-ch");
        console.log("Clicked");
        ga('send', 'event', 'INQClickTracking', 'LatestStoriesClickbusiness', 'SidebarNews');
    });
    
    $(".abclick2").click(function(){
        console.log("Clicked");
        ga('send', 'event', 'INQClickTracking', 'MostReadClickbusiness', 'SidebarNews');
    });
	
	
	// featstories
	
	 $(".af-clicks").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'FeaturedStoriesInRead-business', 'InRead');
		 console.log("Clicked Featured-business");
    });
	
	 $(".ab_morestories").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'ReadMoreStoriesInRead-business', 'InRead');
    });
    
	$(".ab_morestories_slider").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'ReadMoreStoriesSliderInRead-business', 'InRead');
    });
	$(".abNextPost").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'NextStory-business' , 'InRead');
		 console.log('NextStory-business' );
		
    });	
	
	// below next story    
	$(".trackclick_ls").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'LatestStoriesBelowNextStory-business', 'InRead');
		console.log('LatestStoriesBelowNextStory-business' );
    });
	
	$(".trackclick_mr").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'MostReadBelowNextStory-business' , 'InRead');
		 console.log('MostReadBelowNextStory-business' );		
    });	
	
	
	
		$("#art_author span a").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'BylineClickView-business' , 'InRead');
		 	
    });	
	
	
			$(".art_twt").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'TwitterHanndleClickView-business' , 'InRead');
		 console.log('TwitterHanndleClickView-business' );		
    });	
	
	
				$("#art_plat a").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'SourceClickView-business' , 'InRead');
		 console.log('SourceClickView-business' );		
    });	
	
	
				$("#article_tags a").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'TagsClickView-business' , 'InRead');
		 console.log('TagsClickView-business' );		
    });	
	
	
	
	
	
		$(".trackMoreStoriesByTreeBox").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'MoreStoriesByThreeBox-business' , 'InRead');
		 console.log('MoreStoriesByTreeBox-business' );
		
    });	
	
	 
	
 
	
    /*console.log("oh hi mark");

    $("#article_content img").each(function(){
        var imgw = $(this).width().replace(/[^-d.]/g, '');
        console.log(imgw);
        if(imgw > 620){
            $(this).addClass("adaptimg");
        }
    });*/
	
 
    
    
})
</script>
<script type='text/javascript' src='https://business.inquirer.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script> 
	  var swiper = new Swiper('.swiper-container', {
      slidesPerView: 'auto',
      spaceBetween: 20,
      centeredSlides: true,
	  freeMode: true,
      pagination: {
        el: '.swiper-pagination',
        clickable: true,
      },
    });
</script>
<script id="dsq-count-scr" src="//inquirernetbusiness.disqus.com/count.js" async></script>
<div id="amzn-assoc-ad-f70f8c4d-8867-484a-a5ed-27e1ebe5b8ab"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f70f8c4d-8867-484a-a5ed-27e1ebe5b8ab"></script>
</body>
</html>